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1. SIMPLIFIED PROCEDURE FOR ESTABLISHING ROW UTILIZING THE INROADS
COGO PROGRAM

1. Create a rPCN#.dgn file.

2. In the rPCN#.dgn file, open geometry and create a rPCN#.alg Internal & External Geometry files.

3. Reference the tPCN#r.dgn or tPCN#u.dgn into our rPCN#.dgn file.

4. Copy the PCN#lt.alg and/or PCN#org.alg from the Region Directory into the rPCN#.alg file, to get the land ties.

5. Delete the copies of the PCN#It.alg and/or PCN#org.alg in the rPCEM.dgn file..

6. Display land ties and establish the boundary lines.

7. Create additional section, quarter and sixteenth corners from the land ties, by setting cogo points.

8. Create additional alignments for the section, quarter, sixteenth and property lines utilizing the Create/Edit Alignment
command.

9. Utilizing the surveyed existing road centerline in the topography file, create an alignment for the existing road by either

setting cogo points or by importing geometry from graphics.

10. Establish the existing ROW by paralleling the existing road alignment or by setting cogo points and creating alignments
between same. Either way, you will be creating separate alignments.

11. Receive the Designers alignments by opening their ePCN#.alg file and making it your current geometry project. Then
in Geometry, open Copy Geometry, Horizontals Tab and select the alignment you want to copy and your rPCN#.alg
that you want to copy it into. Once that is done, be sure and go back into Active Geometry and make your rPCN#.alg
the current project and then delete the ePCN#.alg in your file.

12. Go into the Active Geometry and select the alignment you just copied from the Designers file and make it your active
alignment. Now go into View and display the active alignment and stationing.

13. Establish the new ROW by paralleling the construction alignment or by setting cogo points and creating alignments
between same. Either way, you will be creating separate alignments.

14. Create the plat.dgn files that you will need and reference in the rPCN#.dgn file and clip accordingly.

15. Go into a plat file and open the geometry file.

16. Prior to running areas, you will have had to create alignments for each of the areas you want to run.

17. Open the Geometry, View Geometry Horizontal Alignment dialog box and create a binary file for the area you are
going to run. Also in this same dialog box, under ‘Setup’ open Tabling and set the seed numbers to 1 and hit OK. (You
will not have to change these numbers unless more than one area of taking is on a given plat.) If the areas of taking are
to be combined on a given plat, then change the seed number after the first area is run, to the next available number and
hit OK.

18. Under Tools, select Reports. In the Geometry Reports, select either the AREA_E_ROW report for the total acreage of
taking, or the AREA_E_EXIST-ROW report for the total acreage of existing ROW. In the General Reports, select the
TABLES_ALL-E_ROW report and this will provide a table showing the Line no., Bearing/Radius and Feet for each of
the areas run. These reports will be displayed in the plat files and placed wherever you want them.  NOTE: If your
project is on State Plane Coordinates, then you will need to select the above templates that have the _SF on them. The
SF templates have the Scale Factor incorporated into them.

19. Complete plats and have them checked. Make changes and job is done.
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2. START INROADS AND OPEN GRAPHICS FILE rPCN#.dgn.

a) Start InRoads using the shortcut you created for your project.

b) You need to create rPCN#.dgn as a 3D graphics file in your PROJECT folder using MicroStation. Then open it.
You will attach the topography file and land ties file as a reference file from the region
(u:\regionXX\pri\COUNPCN#) folder.

c) In Microstation, select File > Save Settings.

1. Open InRoads Files.
Create your geometry project. File > Geometry > New
Enter the internal name of the geometry project (rPCN#)

Save your geometry project. This creates a file with the .alg extension. File > Geometry > Save
Enter the external name of the geometry project (rPCN#)

HINT: It is useful to have the Write Lock, Delete Pen Lock and Pen Lock on at all times while in InRoads.

2. Open the geometry project.
Choose File > Geometry > Open:
At this time you are to go back to the regionxx directory to select PCN#lt or PCN#org
u:\regionxx\prj\COUNPCN#\PCN#lt
u:\regionxx\prj)\COUNPCN#\PCN#org
NOTE: Land tie information will be provided in the region directory either in the PCN#lt file or the PCN#org file.
The geometry file needs to be opened before you can copy information from one file into another.

3. Copy land tie information into the file.
Choose Geometry > Copy Geometry > Cogo Points tab

i Copy Geometry -|D|l|
F‘roiectsl Horizontalsl Verticalsl Superelevations  Coga Points |
r From Aol
PRI
Geometry Project: |4828lt ,l
B I"— Filter... |
Help |
Selected:
100 =]
1003
1006 J
1007
1009
1011
1013 =

—To
Geometry Project:

Duplicates: & Bename  Ovenwite

Seed Mame: I

Cloge |

Information is being copied from the original PCN#It file in the region directory into the rPCN# file in the project
directory, utilizing the (*) wildcard so that everything is copied into rPCN#.
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There may be times that you will need to copy land tie information from the PCN#org file into rPCN# file.

Under From

a) Geometry Project: Select PCN#org from the pulldown list.

b) Point: Data in the box and the "Filter" button will become active.
c) Data on the Filter button and the Geometry Selection Filter dialog box comes up.
d) Scroll through the Available: list and data on the point you want.
e) Data the "Add>>" button and the point number will go into the Selection: list.
) After you have selected all the points you want, hit OK.

Under To

g) Geometry file: Select the project from the pulldown list.

h) Duplicates: toggle on Rename
i) Hit Apply, then Close.

. @il Copy Geometry

F‘miectsl Horizontalsl Verticalsl Superelevations Cogo Paints I

=10l

pply
Geometry Project: _

Point: Eilter.... |

Help |
Selected:
1153

—To

Geometry Project: IrDSUS vl

Duplicates: & Rename  Ovenwiite

Seed Mame: I
Close |

B Geometry Selection Filter =10 ]
Show. & Points
© Slignments
E Cancel |
Ferceode: [lgnoe 3 ol
Help |
Ayrailable: Selected:
Hame Description Sl ﬂ add-> | [ Name [ Desciption [sule
1151 FENCE WOVEN Wl... FENCEV
1151_1 GROUND SHOT — GR
1152 WATER WELL WELL M
53 PROPERTY PIPE-TI row-dound
1154 DSCONMBREAKLIN .- DSCON < Sptap
1155 DSCON'BAEAKLIN... DSCON
1156 EDGE OF SHOULD... EDGESH
i
1157 EDGE OF ASFHALT EDGEAS ﬂ
1158 CENTERLINE oL =
i R I | |
gl Geometiy Selection Filter 1o x|
Show: & Boinis 0K |
) Aligrments
& Carcel |
Fence Mode: |gnare E el
Help |
Ayailable: Selected:
HName Desciption Siyle 2l see | [Mame [ Description [ Style
1511 GROUND SHOT  GR = 1153 FROPERTY FIPE-TI... ow-faund
1512 GROUND SHOT ~ GR
1513 GROUND SHOT  GR
1514 GROUND SHOT  GR
1515 GROUND SHOT  GR < Swap >
1516 GROUND SHOT  GR
1517 GROUND SHOT  GR
1518 GROUND SHOT ~ GR ﬂl
1519 TREE BELT TREEET =
i) | I | |

4. Make your geometry file active and close the other geometry files.
a) Under Geometry Projects, select rPCN# and right click the mouse button and choose Set Active.
b) Under Geometry Projects, select PCN#It and right click the mouse button and choose Delete. A box comes
up asking if you want to delete PCN#t, hit Yes. Also, be sure and delete the PCN#org, if opened.

Note: This only closes the COPY of the file.

¢) Under Geometry Projects, data the + along side the rPCN# and scroll down the listing til you find the appropriate
alignment and make it the active one by right clicking it with the mouse button and choosing Set Active.
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5. To Display Cogo Points
Choose Geometry > View Geometry > View Horizontal Annotation > Main tab

H‘U"iew Horizontal Annotation - 0] x|
Main |Ann0tate| Active St}llesl Tal:ulingl
tethod Mode Filter... |
it = Paints Tags... |
£ |nteractive £ Alignments
Help |
Apply St | lemert x| Display—————
Bpinotate; Ix— ﬂ Foints A2 [, -
Selected: ¥ Cogo Poirts
1001 - Attach T
1002 2l T snachTag
1003 [T Onlignment Foints
1004
1005 [™ | Off-Algnment Paints
1006
1007 [T Elements
1008
1009 ™| ttach Tag
1o
1011 e T anaents
131% LI ™| Subtangents
T ™ Radial:

Apply I Preferences... | Cloze

a) Preferences > Load >row-cogo-points
b) Main tab
1. Under Method, Automatic is already toggled on.
2. Under Mode, Toggle on Points.
3. Apply Style: Select Element
4. Annotate: Either type in * for all points or type in the points you want. The selected points will be
Listed in the Selected: box.
5. Under Display, Points as: Text is already selected.
6. Toggle on Cogo Points.
c) Hit Apply then close
Note: At this time it’s a good idea to do a fit window to see the graphics displayed.

6. Save the geometry project
Choose File > Geometry > Save
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3. ESTABLISHING EXISTING ROW

1. Set the preference for boundaries such as section lines, quarter lines, sixteenth lines, property lines, etc.

a) Change the seed alignment name
1. Choose Tools > Options > Geometry
2. Change the seed alignment name to bl
3. Hit Apply

2. Create alignments for section lines, quarter lines, sixteenth lines, property lines, etc.

Choose Geometry> Utilities > Create/Edit Alignment by Cogo Points

@il Create/E dit Alignment =10zl

e 7 4]
Description: e ast line of Sec.8-56-14 Clase |
Shyle: Irow-sectionline j Stylos... |
Aligrment D efinition:

(1171819 = Help
=l LClear
— Graphical [nput
Start | Stop I
Center, Foint Left I PBaint I Center Foint Bight I
Curve Midpaint | Spiral Bl I

a) Name: enter b# or leave blank. (If left blank, the previously set preference for the seed alignment name will
automatically assign the next available alignment number.)
b) Description: Fill in. (optional)
c) Style: Select Preference from pulldown list.
d) Choose the Start button in the Graphical Input section.
e) Data near the chosen points
f) Choose the Stop button
g) Hit Apply.
NOTE: You can also type in the point numbers in the Alignment Definition: box.
h) This command will be repeated to establish all the section lines, quarter lines, sixteenth lines property lines, etc.

. Establish the existing highway row and the row parallel to the section lines, etc.
a) Change the seed alignment name for existing row.
1. Choose Tools > Options > Geometry
2. Change the seed alignment name to el.
3. Hit Apply, then Close.
b) Choose Geometry > Active Geometry >Horizontal Alignment
1. Change the Type: field to Horizontal Alignment
2. Select the Style: pull down button
a) Select row-exist
b) Hit Apply, then Close.
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NOTE: You can use the same steps to set the proposed row with the exception that the seed alignment name will be A#
and the Style will be row-new.

c). Choose Geometry > Utilities > Parallel Horizontal by Element
Select the appropriate alignment to parallel.

4. Utilize the surveyed existing road centerline, in the topography file, to create an alignment for the existing road by
either setting cogo points or importing geometry from graphics

5. Create additional alignments and cogo points for existing row by utilizing the different INROADS commands.
a) Set the Style to row-exist
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4. ESTABLISHING PROPOSED ROW

1. Copy the Designer’s Alignments.
a) Choose File > Open
1. Select ePCN#
2. Hit Open

@i Copy Geometry - |EI|5|

Projects Horizantals |'\r"erticals I Superelevations I Cogo Pointz I

Apply

— From
Geometry Project:

Huarizontal Aligrment: Imainline ﬂ

b

Help

Mame I Description =l
wrd4500 cross rd at 4+500

«rd3300 crogz rd at 3+300
ohe chahged east end not to b
F_:Tm I _>I_I

¥ Include Al Children

—To
Geometry Project: |r4828 j

Haorizontal Alignment: Imainline

Dezcription: I

Style: I default j

Cloze |

b) Choose Geometry > Copy Geometry > Select Horizontals Tab.

1. Under From
a) Geometry Project: Select the appropriate Geometry Project from the pulldown list.

b) Horizontal Alignment: Select the appropriate Horizontal Alignment from the pulldown list.
2. Under To

a) Geometry Project: Select rPCN# as the project.
b) Horizontal Alignment: Select the appropriate Horizontal Alignment from the pulldown list.
¢) Description: Fill in (Optional)
d) Style: Select preference from pulldown list.
3. Hit Apply, then Close.

Make your rPCN# the Active Geometry Project and then delete the ePCN#.

a) Under Geometry Projects, select rPCN# and right click the mouse button and choose Set Active.
b) Under Geometry Projects, select ePCN# and right click the mouse button and choose Delete. A box comes
up asking if you want to delete ePCN#, hit Yes.

NOTE: This only closes the COPY of the ePCEM. This MUST be done promptly after the alignments have

been copied.
¢) Under Geometry Projects, data the + alongside the rPCN# and scroll down the listing til you find the

appropriate alignment and make it the active one by right clicking it with the mouse button and choosing
Set Active.
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3. To create usable Cogo points in the rPCN#, it will be necessary edit the alignment. When you try and edit it, a box
comes up asking if you want to assign point names to the alignment. Hit yes, then Apply. To make these numbers usable
Cogo points, do the following:

a) Choose Geometry > Horizontal Curve Set > Events

gl Horizontal Events o ] |
T - E—
édd - Lozate B
Cl
£ Station and Dffsst T T — LI
© Nathing and Easting N TTTT— K &I
£ Cogo Paint
& Alighment Paint to Coga
Seed Mame:; — Statian (ff
Diescription: ||— it Girst
Lh rnainling points |D+UU.UU ﬂ IU.DD ﬂ
Shyle: Idafault - e JE—
I Acdertical Evert Prints [ez-e000 2| (oo E
i Evenl
M..| Stalionl DFFSet' Nollhmgl Easlingl E\evation' Style |
Delete | Feport...

1. Under Add As, toggle on Alignment Point to Cogo.
2. Description: type in mainline points (Optional)

3. Style: Select preference from the pulldown list.

4. Hit Apply then Close.

b) Choose File > Geometry > Save. (This saves your latest entry)

4. Draw the Horizontal Alignment with the display of the points assigned. The mainline centerline will be called by
convention mainline. There will be other alignments that may be needed such as crossroads, detours, and ramps.

a) Choose Geometry > View Geometry > View Horizontal Annotation > Main tab & Annotate Tab

g Yiew Horizontal Annotation =10 x| @i View Horizontal Annotation =10 x|
Main IAnnotatel Active Styles | Tablina | Main  Annatate |Activa Styles | Tabling |
Method Mod; Filter... V' Eaints Browise... |
& dutomatic " Paints Tags ¥ Elements
’V(' Interactive ’7(: Alignments +b| ™ Dual Dimerision Help |
— ™ Use Altemates =
Apply Style: AR [} Display——————— [~ Table
Apnotate:  [rnainline ﬂ Faints As: [0y = Binery Fie: I—
Selected: ™ Cogo Pairits: .
mainline ¥ | fitach Tag
V¥ Oreislignment Points
[ Dff-Alignment Points
¥ Elements
¥ Attach Tag
[ Tangents
™ Subtangents
[~ Radials
Apply I Freferences. | Close | T Apply I Preferences. Cloze
1 Under Method, Automatic is already toggled on.
2. Under Mode, toggle on Alignments.
3. Apply Style: Select Alignment
4. Annotate: Select Alignment (either type in the Alignment or you can data the collapsible box, then select
an alignment graphically)
5. Hit Annotate Tab
6. Toggle on Points
7. Hit Apply then Close.
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5. View the stationing for the Horizontal Alignment.
Choose Geometry > View Geometry > Stationing > Main tab

i View Stationing ;IEILI
Station Equations I Radius + & I Transition R adi I Ewent Paints I
Main | RegularStations | CardinalStatons | Pls
Horizontal Alignment: I vl ﬂ Help |
— Method Linit:
(% Automatic ™ Station
 |nteractive Horzontal Stark: |-1 3+30.00 ﬂ
 Interactive Yertical Stop: |41 +00.85 ﬂ
it Interval: I
% Station o
€ Station and Offset ™ Dvop Station E quation M ame
— Symbology

[«

| Mame

-] M ajor Ticks
I ajor Stations
Minar Ticks
Minar Stations

=]
=]
]
] Cardinal Leader
]
|

Cardinal Stations
Fl Leader

1 O N |
g

Apply I Preferences... | Cloze |

a) Select the Main Tab.

b). Horizontal Alignment: Select the appropriate alignment from the pulldown list.
¢) Under Method, Automatic is already toggled on.
d). Hit Apply, then Close.

6. Updating Horizontal Alignments from the ePCN#
If the Engineer has made changes to any alignments that affect Right of Way requirements, then the rPCN# will need to
be updated. If the alignment already exists within the rPCN#, delete it using

Geometry > Delete Geometry > Horizontal Alignments. Then proceed in copying the alignments from the ePCN# as
previously described.
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7. Buying Work limits.

Attach the dPCN#r as a reference file and turn on level 32 to see the locations of the work limits to be acquired.
Then you need to create cogo points by Station & Offset, utilizing the New Cogo Point Command:

a) Set the Active Horizontal Alignment to the appropriate roadway alignment, before going any further.
b) Choose Geometry > New Cogo Point. Be sure the point snap is off.

g Mew Cogo Point

=l

=101 x|

Apply |

Cloze |

Define By: | Station/Dffset
Mame: IEE?

[iarthirg: |EI_EIEIEI
Easting: |EI_EIEIEI
Elesatiom |EI.EIEI

Horizontal Alignmet: I mairling

Statiar | 16+52.00
Olffset: {102.00
Eleseation: |1 00,00
Description: I

Stule: Iru:uw-new

=l

Styles. .. |
Help |

N s~WNE

Define By: Select Station/Offset from pulldown list.

Name: Either type in a number or leave blank and the next available number will be used.
Horizontal Alignment: Select alignment from pull down list.
Station: Type in the station, for the point you want to set.
Offset: Type in the offset, for the point you want to set.
Elevation: Type in 1500.00
Styles: Select the preference you want from the pull down list.
Hit Apply then close.

HINT: In the station & offset fields, you can place a data point in the collapsible box and then select a specific location
on the graphics and data it. This will automatically put a station & offset in the appropriate box that you can either

use or edit.

C-11

Modified: 7/23/2008
Printed: 07/23/2008



5. PLAT CREATION

1. Create plat dgn and name according to the beginning station, three (3) digits followed by a p.
EXAMPLE: A plat beginning at 10+00 would be 010p and beginning at 256+35 would be 256p.
In rural areas plat by quarters at a scale of 1 inch = 300 feet

2. Open first dgn

3. Reference in rpcn#

4. Attach plat cell library and place plat cell on the beginning area

5. Clip bound area and save settings.

6. Save As for each plat with the given area. Add 1 to the name of each additional one. (EX. 256p1.dgn)

7. Fill in data fields and do labeling

8. Place Geometry and General Reports and dimension area and ties.

9. Create file in plot organizer and add plats for each parcel.
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Information on PLATS: Use Font 3 Use UPPER and lower case unless otherwise noted (ac=xxxx are cells)

Description Level Color Weight | Text-(Scale)
Levels to have on from the rpcn# — 1, 21-29
1. Project No.
2. County
3. Scale (Normally 1” = 300’ for Rural)
4. Drawn By: Date:
5. Checked By: Date:
6. North Arrow
7. City — ft=7, tx=50(1:100) tx=45(1:60) tx=37.5(1:50) tx=15(1:20) 20 50 2 varies
8. Sec. Line & Station (Labeling line use color 50 & station use color 6) 20 50 & 6 2 24
9. 1/4 Line & Station 20 50 & 6 2 24
10. 1/16 Line & Station and 1/32 Line & Station if needed 20 50 & 6 2 24
11. Prop. Line & Station 20 50 & 6 2 24
12. Lots, Blocks, Tracts, Subdivisions ( check rpcn#) 20 50 varies varies
13. Present Hwy. 20 50 2 24
14. Street names 20 50 2 24
15. Centerline Bearing 20 6 2 24
16. Curve Data 20 6 2 24
17. Pl Data 20 6 2 24
18. Equation — ac = egnote 20 3 varies varies
19. Existing ROW Dimensions (cell = 66pl & 100pl) 20 50 2
20. Proposed ROW Dimensions 20 9 2
21. Heading 1 4
22. Description 1 4
23. Labeling Around Area - leader lines-Ic =1 1 9 0
24. Table with Dimensions 1 4 2 24
25. Ties to Corners 1 9 0
26. Acreage Note: - each area
a. Proposed - - - Geometry & General Reports 1 4 2 24
b. Existing - - - - Geometry & General Reports 1 4 2 24
27. Corner Description
a. ac = coraro arrow 1 9 2 24
b. ac=seccor Section Corner 1 9 2 24
c. ac = qtrcor 1/4 Corner 1 9 2 24
d. ac = sxtcor 1/16 Corner 1 9 2 24
e. ac = intsxt Interior 1/16 Corner 1 9 2 24
f. ac=intqtr Interior 1/4 Corner 1 9 2 24
28. Existing R.O.W. (Crosshatched) — hatch at 45° - space at 30 1 9 0
29. Proposed Area Shaded — fill on, opaque 1 9 0
30. Parcel ?
31. Book/File No.
32. Corner Coordinates 1 7 2 24
33. Revision Date 1
34. Fill in State Plane note on State Plane Projects 20
For plats other than 1" = 300’ Edit plat if another scale used 24
a. 1"=20"use as = 0.066667 1.2
b. 1"=50"use as = 0.166667 4
c. 1" =60 use as = 0.200000 5
d. 1"=100 use as = 0.33333 8
e. 1"=200 use as = 0.66667 16
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6. CREATING HORIZONTAL ALIGNMENTS FOR AREA COMPUTATIONS

1. Establishing an Alignment for calculating areas

Choose Geometry > Utilities > Create/Edit Alignment

@il Create/E dit Alignment

Mame: Iarea4

Description: |54 2511674

Stule:

Alignrment D efinition;

Iru:uwplatEElEl-'I j

=100
+
Cloze |
Styles... |

104101 C12L 51 43104

=] Help

=] Clear

— raphical [nput
Start |

Stop |

[Center Boint Left | Emint

| [Eenter Boint Eight |

[Euryve Midpoint |

spialfl |

a) Name: Enter area# or leave blank. (If left blank, the previously set preference for the seed alignment name will

automatically assign the next available alignment number.)

b) Description: fill in. (optional)

¢) Style: Select preference in the pulldown list. (in this case rowplat300-1)

d) Choose the Start button in the Graphical Input section.

e) Data near the chosen points
f) Choose the Stop button

g) Hit Apply.

NOTE: You can also type in the point numbers in the Alignment Definition: box.

h) This command will be repeated to establish all the alignments for calculating areas.

C-14

Modified: 7/23/2008
Printed: 07/23/2008



7.

AREA RUNS

1. When running the areas around an alignment to establish the amount of taking required, you need to first open
Geometry > View Geometry > Horizontal Annotation
I 24 View Horizontal Annotation =10 x| g Yiew Horizontal Annotation =101 =]
Main | nnatate | Active Styles | Tabing | Main  Annotate | Active Styles | Tabling | Main | Anntate | Active Styles Tabling|
& - Foints i
" Interactive & Alignments TaLJ B (vl s Qircles:lc |1
4|HE|D [ Use Alternates i §pirals:|s I‘I e

Apply Style: Im --Dis.playi =

Annotate: la[eas— ﬂ Points & lm u l.able )

Selected: V| Elements Binary File: [5rea

areah V' Attach Tag

" Complex
™ Oredlignment Paints
™ Off-&ligrment Points
" Tangents
" Subtangents
™ Badials
" Chards
" Annotate Duplicates
,WI Preferences... | Close | Apply Preferences... Cloze ’WI Preferences. . Cloze

NOTE: Each time before computing an area, you may need to reset the Seed Number for Lines & Curves, back to 1.

a) Select Main Tab
b) Under Method, Automatic is already toggled on.
c) Preferences... Select rowplats, hit Load, then Close.
d) Under Mode, Alignments is automatically toggled on.
e) Apply Style: Alignment is automatically toggled on.
f) Annotate: Type in the alignment you want to compute. (You can place a data point in the collapsible box
and select the area graphically)
g) Under Display, the toggles are automatically set.
h) Select Annotate Tab
i) Elements and Table are automatically toggled on.
j) Binary File: Type in area.
1. You will be creating a binary file for each of the areas that you will be running.
k) Select Tabling Tab.
[) Setthe seed numbers.

(you will not have to change these numbers unless more than one area of taking is on a given plat.) If the areas of

taking are to be combined on a given plat, then change the seed number after the first area is run to the next

available number.

m) Hit Apply, then Close.
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You will notice on the plat that the area you are computing is being highlighted and the Line and Curve numbers are being
annotated.

To get the area information that corresponds with the line numbers developed in the above procedure and print it out on the
plat in a table form, you need to go into Reports.
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8. REPORTS

1. To retrieve the area information and display it on the plat, you need to open Reports.

Choose Tools > Reports.

Heports

General Geometry I

P

Report Type: I.é.rea

j Apply |

Repart Librany:

|U SArdhprivlawrs928hows328. dba

it

et [4REA_E_ROW_SF =l
lot E [ac _sq fER Ow

Description:

Browse,.. |

Hirizattal Slamment: IareaEB

— Paoints/Alignments
) Eairts

Report On: [ar0a5 #|
Selected:
areah

%) Aligrments

[riternal; ID.DD ﬂ
el Ig_ng ﬂ

= LLimmits:
= Station

Btart: [13:05.02 +|

stop: [E+71.66 +|

e

¥ Include Gredlignment Foints
¥ | [riclide DH-Sligrment Fairts

= [hiclude Evert Poitts

IAIignment 'l
Eacksight Pamt: I ﬂ
[Hecuped Earmt: I ﬂ

Stake Eranm:

Output
[+ Testto Soreen

™ TesttoFile: I
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a) Select Geometry Tab.

b) Report Type: select Area.
c) Report Library: data in the box and the Browse button becomes active.
1. Data the Browse Button and select u:\rd\prj\xxxPCN#\rowPCN#.dba and hit Open. **
d) Report: Select AREA_E_ROW_SF from the pull down list.
NOTE: The SF templates have the Scale Factor incorporated for State Plane Coordinates.

c) Output

1. Text to Screen is automatically toggled on.

d) Points/Alignments

1. Report On: Type inthe alignment you want the report on. (Example: area5)

e) Hit Apply.

NOTE:

** |f your project is NOT on State Plane Coordinates, then select C:\Program Files\Bentley\Civil\data\ROW _E.dba.
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2. A box titled Results will pop up displaying the results of the newly generated report for this particular area..

g Results o = 4|
Cloge
Eeport Hesults
Save s
Iot H areab
Containing 0.13 ac S

5853 =g ft.
nore or less. Display

FErint

Help

ddgddd

E

K I

To transfer this information from the pop up box to the screen in your plat file:

a) Hitthe Display button. It will prompt you to data on the screen, the location where you want the report to be displayed.

1. Close the Results box.
2. You will have to edit the displayed text by deleting Report Results, adding an ‘“H’ number and deleting area#.

Heports !El E
General | Gegme[[yl
Apply |
Rieport Library: J Uit avn 59284 w5928, dba
Beamit [TABLES_ALL_E_ROw =l e |
Description: Comb Line Curve Thlz ROW Plats =
Help |
|nput Output
WV Testta Screen
Binary File: Iarea I TesttoFile: I
Parameters: I
Cloze |

3. To get a copy of the table showing the Line Nos., Bearing\Radius and Distances to put on the plat, select the General Tab.

a) Report Library: data in the box and the Browse button becomes active.
1. Data the Browse Button and select u:\rd\prj\xxxPCN#\rowPCN#.dba and hit Open. **
b) Report: Select TABLES_ALL_E_ROW from the pull down list.
c¢) Input
1. Binary File: Type in area.
d) Output
1. Text to Screen is automatically toggled on.

e) Hit Apply.
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4. A box titled Results will pop up displaying the results of the newly generated report for this particular area..
To transfer this information from the box to the screen in your plat file:

a) Hitthe Display button. It will prompt you to data on the screen, the location where you want the report to be displayed.

1. Close the Results box.
2. You will have to edit the displayed text by deleting Report Results.

9. PRINTING TO THE .PDF

Open the projects PCN# _plats.IPS or PCN#_ROWplans.IPS
Highlight all the plats or photos.

This goes into the PDF_folder Via the F drive > PCN# _plats.PDF or PCN#_ROWoplans.PDF > check the material for
accuracy and move it into the appropriate project.

Always print from the Acrobat reader PCN#_plats.PDF or PCN#_ROWplans.PDF to insure the latest updated file.

NOTE: When updates or revisions occur the .PDF MUST be updated at that time.

PRINTING FROM THE .PDF

Open the projects PCN#_plats.PDF or PCN#_ROWoplans.PDF

File > print

Page Scaling > None

Choose Paper Source by PDF page size
Preview should be 11 x 17 zoom 100%

Print according to your needs

Adding Preliminary as a Background

You do this in our photos.pdf
Document > Add Watermark & Background...
Select Type > Add a Background
Select Source > From file — Browse... select file
(U:\rd\Doc\PDF\Background_Preliminary.pdf)

Select OK
Save As
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10. V8 ROWPHOTOS
Create and open mosaic.dgn. Attach the reference files in this order: dPCN# (d); rPCN# (r); tPCN# (t); and cgPCN# (cg); to
your mosaic.dgn

Check flight height in imageinfo (AerialPhotos)

(Photo Coverage) (Photo Scale)  (Flight Height)
Place each block 7200’ x 7200" (DL =7200,7200) for projects at 1” to 800’ 4800’
Lv=63, Co=2 3600’ x 3600’ (DL =3600,3600) for projects at 1” to 400’ 2400’
Do not delete 1500 x 1500’ (DL = 2250,2250) for projects at 1” to 250” 1500°

Option 1: Attach raster reference files using Horizon Aerial photos to mosaic.dgn:

The workflow is Raster Manager > File > Attach > u:\rd\AerialPhotos\counpcn#\#.tif. Attach the appropriate #.tif using the
above block sizes that corresponds with the topog. Display each #.tif and rotate images the direction of the project (if needed)
using Raster Manager > Edit > Modify. Find common points in #.tif and topog reference file. Intersecting roads and buildings
corners work well. Draw lines between image points and topog points. Note: you need at lease three reference lines per image.
Edit > Warp > method-Similitude (move, scale and rotate) using the ends of the lines warp image to match topog. Repeat for
each #.tif files. NOTE: When attaching reference files make sure the toggle is on the Open Raster Files Read Only.

STArow.dgn (ROW Plans)

Create STArow.dgn by using Save As from mosaic.dgn. At the intersecting station of quarter/section lines etc.

This retains all the #.tif files and reference files. Rotate the view the using Z axes L to R (if needed). Delete the #.tif(s) that are
not needed for each STArow.dgn

Option 2: Attach raster reference files using ESA Aerial photos to mosaic.dgn:

Note: FSA photos are to be used only for rural Photos (200 Scale).

The workflow is Raster Manager > File > Attach >
M:\AII_SD\GIS\BASE_DATA\IMAGERY\FSA_TrueColor\fsa_tc###.sid. Attach the appropriate fsa_tc###.sid. This displays
the whole county. Display the fsa_tc###.sid and rotate images the direction of the project (if needed) using Raster Manager >
Edit > Modify. Find common points in fsa_tc###.sid and topog reference file. Intersecting roads and buildings corners work
well. Draw lines between image points and topog points. Note: you need at lease three reference lines per image. Edit > Warp
> method-Similitude (move, scale and rotate) using the ends of the lines warp image to match topog. Repeat for each
fsa_tc##t.sid files.

NOTE: When attaching reference files make sure the toggle is on the Open Raster Files Read Only.

STArow.dgn (ROW Plans)
Create STArow.dgn by using Save As from mosaic.dgn. At the intersecting station of quarter/section lines etc.
This retains the fsa_tc###.sid file and reference files. Rotate the view the using Z axes L to R (if needed).

County FSA Aerial photo coding

Code Name Code Name Code Name Code Name Code Name
003 Aurora 035 Davison 067 Hutchinson 099 Minnehaha 135 Yankton
005 Beadle 037 Day 069 Hyde 101 Moody 137 Ziebach
007 Bennett 039 Deuel 071 Jackson 103 & 903 Pennington
009 Bon Homme 041 Dewey 073 Jerauld 105 Perkins
011 Brookings 043 Douglas 075 Jones 107 Potter
013 Brown 045 Edmunds 077 Kingsbury 109 Roberts
015 Brule 047 Fall River 079 Lake 111 Sanborn
017 Buffalo 049 Faulk 081 Lawrence 113 Shannon
019 Butte 051 Grant 083 Lincoln 115 Spink
021 Campbell 053 Gregory 085 Lyman 117 Stanley
023 Charles Mix 055 Haakon 087 McCook 119 Sully
025 Clark 057 Hamlin 089 McPherson 121 Todd
027 Clay 059 Hand 091 Marshall 123 Tripp
029 Codington 061 Hanson 093 & 993 Meade 125 Turner
031 Corson 063 Harding 095 Mellette 127 Union
033 Custer 065 Hughes 097 Miner 129 Walworth
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STArow.dagn (LV, CO, WT, TX)

AS=1 200 Scale Rural (11 x 17 sheet)
Owner names, description, Lots, dimension, ¥ Lines, Section Line & ect. - Lv 20; Co 4; Wt 2; Tx 14; Ft 3
Proposed ROW dimension — Lv 20; Co 4; Wt 2; Tx 14; Ft 3 or AC= (75s/ 75d)
Outlots & Blocks — Lv 20; Co 4; Wt 3; Tx 16; Ft 3
Additions — Lv 20; Co 4; Wt 3; Tx 18; Ft 3
Section Township & Range — Lv 20; Co 4; Wt 5; Tx 24; Ft 3
City —Lv 20; Co 4; Wt 2; Tx 80; Ft 7
Ex ROW hatching — Lv 20; Co 50; wt 0; Ls 0; (spacing 30; angle 45)

AS =5 100 Scale Suburban (11 x 17 sheet)
Owner names, description, Lots, dimension, ¥ Lines, Section Line & ect. - Lv 20; Co 4; Wt 2; Tx 7; Ft 3
Proposed ROW dimension — Lv 20; Co 4; Wt 2; Tx 7; Ft 3 or AC= (75s/ 75d)
Outlots & Blocks — Lv 20; Co 4; Wt 3; Tx 8; Ft 3
Additions — Lv 20; Co 4; Wt 3; Tx 9; Ft 3
Section Township & Range — Lv 20; Co 4; Wt 5; Tx 12; Ft 3
City — Lv 20; Co 4; Wt 2; Tx 40; Ft 7
Ex ROW hatching — Lv 20; Co 50; wt 0; Ls 0; (spacing 15; angle 45)

AS=.2 40 Scale Urban (11 x 17 sheet)
Owner names, description, Lots, dimension, % Lines, Section Line & ect. - Lv 20; Co 4; Wt 2; Tx 3; Ft 3
Proposed ROW dimension — Lv 20; Co 4; Wt 2; Tx 3; Ft 3 or AC= (75s/ 75d)
Outlots & Blocks — Lv 20; Co 4; Wt 3; Tx 4; Ft 3
Additions — Lv 20; Co 4; Wt 3; Tx 5; Ft 3
Section Township & Range — Lv 20; Co 4; Wt 5; Tx 6; Ft 3
City—Lv 20; Co4; Wt 2; Tx 20; Ft 7
Ex ROW hatching — Lv 20; Co 50; wt 0; Ls 0; (spacing 10; angle 45)

V8 ROWPHOTO LEVELS AND REF LEVELS

STArow.dgn 1 thru 59
(d) dPCN# 13,17 & 32
(r) rPCN# 1,2, 13,21-29
(t) tPCN#?  (1-63 temp)
(cg) cgPCN# 19

(p) planrow.bdr 1-56,

(Easements) hatch area in rPCN#.dgn

CO-3, LV-13, WT-0, LINE STYLE-1

Rural: spacing 10; angle 45
Suburban: spacing 5; angle 45
Urban: spacing 2.5; angle 45

Iplot organizer for photos

Create a new plot set from files you select COUNPCN#. Select the appropriate starow.dgn(s)
Select: Browse — photo.set — ok
Do afile SAVE AS u:/rd/prj/COUNPCN#/photos.ips
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11. MISCELLANEQOUS

A. In COGO, the delimiters are as follows:

a = azimuth between two points.
g = gradient between three points.
d = distance between two points.

B. To get a bearing and distance:

1. You can use the “Inverse Direction” command in the ‘Geometry’ palette.

To use it, you can either data or keyin the first point, then data the second point. You can read the information on the

bottom of the screen.

C. To get coordinates of the P.1.’s, you need to annotate alignment with “off element point numbers” on.

D. Always leave the AUTO PLOT lock on.

E. Whenever you create a COGO point between two alignments, you have to be sure and go back in the “Horizontal Edit”
command and insert the new COGO point in the alignment.

F. When storing an alignment and you get a message “unequal curve radii”, you can review horizontal alignment (single

alignment) and see what the problem is.

G. Geometry > Review Geometry Point.

1. Name: Either type in the point number (in this case 52) or data the collapsible box and select a point graphically.

2. Under Mode, toggle on All Points.

3. Hit Tab and this will immediately give you the coordinates of the point and also will identify which alignment the point

is associated with.

i Beview Geometry Points

Marne: |52 ﬂ AR
Dezcription; I
Shyle: | rom-exizt j

Marthing: 514450026
E azting: 233156721

I
|
X,

=10 x|

Apply

Cloze

Beport. .

First

Elevation: |1 500,00

[ Synchionize Shared Point Elevations

¢ Previous

et >

— Shared Pointz
Paint Tupe Alignrment
CoGO
Fl ed

bl

4. Hit Report... and it will give you a listing of all the points and their coordinates.
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H. Whenever you import points from an ASCI|I file and do not specify an elevation, you can go in after they have been
displayed and establish an elevation for all the points at one time, utilizing the Geometry Point Elevations
command.

Choose Geometry> Utilities > Assign Elevations

1. Toggle on Points.

2. Name: Either type in a wild card *, type in the actual point numbers or data the collapsible box and
select a point graphically

3. Source: Select Elevation from the pulldown list.
4. Elevation: Type in 1500 for the elevation you want the points set at.
5. Toggle on Make Shared Point Elevations Equal. This will pick up the PI’s, etc. that are being shared with the point.

6. Hit Apply, then Close.

gl Geometry Point Elevations 0] x|
— Pointz/dlignments m
¥ Points Selected: -
. 1 A Cloze |
= Alighments T —] :
Mame: :|| 810 Eilter. .. |
[ ] |02 Hep |
™ | OnAlignment Points :Ilgi
™| OftAlignment Points ]EE |
Sourze: IF":"T' E levation j ¥ tdake Shared Point Elevations Equal
Elereation: |1 EO0.00
SutasE: IDefauIt j

7. Be sure and save Geometry.
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I. The assigned levels to be used for right of way graphics files are as follows:

oo S

3 —A”T o Se@ e a0 o

Description
Line Text for bearings & distances along a line.

Assumed Corners (land Ties established in the field)

Found Corners (Land Ties found in the field)

Existing Points (COGO Points for existing ROW, set in the Office)
Proposed Points (COGO Points for proposed ROW, set in the Office)
Property Descriptions (Lots, Blocks, Tracts, Addition, etc.)

Control of Access

County Lines

Section Lines

Quiarter Lines

Existing Lines (Highway ROW, Lot, Block, Addition & Subdivision Lines)
Sixteenth Lines

New Lines (Proposed Highway ROW Lines)

Property Lines

State Line

5/26/2000
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Level Color Weight
15 50 0
16 7 1
17 3 1
18 50 0
19 9 0
20 4 1
21 10 1
22 50 4
23 50 3
24 50 2
25 50 0
26 50 1
27 9 1
28 50 1
29 50 5
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